微科社区,轻松开发从此开始! 请登陆 免费注册

微科社区

当前位置:首页 > Java平台 > Eclipse >

eclipse 开普勒版本 无法显示插件啊,怎么办

时间:2014-04-14 21:56  浏览:努力统计中...
首先,删配置文件试过,用dos启动带-clean试过,唉,就是不好,不显示 换个版本试试呢 这个要看你那些插件是否能用在4.3的eclipse上,4.x的eclipse和3.x区别有点大,所以很多插件针对4.

首先 ,删配置文件试过,用dos启动带-clean试过 ,唉 ,就是不好,不显示





换个版本试试呢

这个要看你那些插件是否能用在4.3的eclipse上, 4.x的eclipse和3.x区别有点大,所以很多插件针对4.x和3.x会发布不同的版本的。 可以去插件的官网上分别看一下

 没有安装对。你可以把插件包丢到plugin下面看看。
    顶一下
    (0)
    0%
    踩一下
    (0)
    0%
    ------分隔线------