微科社区,轻松开发从此开始! 请登陆 免费注册

微科社区

当前位置:首页 > Java平台 > Eclipse >

Eclipse插件开发,API4.0如何使用

时间:2014-03-14 01:59  浏览:努力统计中...
Eclipse插件开发,API4.0如何使用? 补充: 我同时在想在4.3中下载eclipse3中的sdk, 使用旧的类是否可行呢? 使用旧的类是否可行呢? 这是绝对不可以的请参考Eclipse插件开发官方网站 htt
Eclipse插件开发,API4.0如何使用?

补充:
我同时在想在4.3中下载eclipse3中的sdk,
使用旧的类是否可行呢?

使用旧的类是否可行呢? 

这是绝对不可以的 请参考Eclipse插件开发官方网站

http://www.soapui.org/IDE-Plugins/eclipse-plugin.html
    顶一下
    (0)
    0%
    踩一下
    (0)
    0%
    ------分隔线------